Articles

Spring4Shell Vulnerability Issue

Not an Issue for Lackner Software

Lackner Support 0 5867 Article rating: No rating

We’re pleased to let everyone know that Lackner Software applications are not effected by this issue. The Spring Core Framework is not used anywhere in our software and our customers are not impacted by this issue.

Log4Shell Vulnerability Issue

Not an Issue for Lackner Software

Lackner Support 0 4921 Article rating: No rating

We’re pleased to let everyone know that Lackner Software applications are not effected by this issue. The Log4j library is not used anywhere in our software and our customers are not impacted by this issue.

RSS
Terms Of Use | Privacy Statement | Copyright 2024 by The Lackner Group, Inc.